<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja" id="sixapart-standard">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />    
    <title>いつになったら落ち着く？ - 北九州市で薬剤師を目指す22歳の赤裸々な日々</title>
    <meta name="generator" content="Movable Type Pro 4.28-ja" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://www.iberia-universal.com/styles.css" type="text/css" />
        <link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.iberia-universal.com/atom.xml" />
        <link rel="start" href="http://www.iberia-universal.com/" title="Home" />
        <script type="text/javascript" src="http://www.iberia-universal.com/mt.js"></script>
        
    


    <link rel="prev bookmark" href="http://www.iberia-universal.com/2021/06/post-115.html" title="切って漬けるだけです" />
    
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
</head>
<body id="mt-community-blog" class="mt-entry-archive layout-wtt">
    <div id="container">
        <div id="container-inner">
            <div id="header">
                <div id="header-inner">
                    <div id="header-content">

                        <div id="header-name"><a href="http://www.iberia-universal.com/" accesskey="1">北九州市で薬剤師を目指す22歳の赤裸々な日々</a></div>
    

                        <div id="header-menu">
    <ul>

        <li><a href="http://www.iberia-universal.com/">ホーム</a></li>
        <li><a href="http://www.iberia-universal.com/archives.html">アーカイブ</a></li>

    </ul>
</div>


                        <div class="widget-sign-in widget">
    <h3 class="widget-header">サインイン</h3>
    <div id="signin-widget-content" class="widget-content"></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
function mtUpdateSignInWidget(u) {
    var separator = '&nbsp;&nbsp;|&nbsp;&nbsp;';
    var el = document.getElementById('signin-widget-content');
    var content = '';
    if (!el) return;
    if (u) {
        if (u && u.is_authenticated) {
            user = u;
            mtSaveUser();
        } else {
            // user really isn't logged in; so let's do this!
            return mtSignIn();
        }
    } else {
        u = mtGetUser();
    }
    if (u && u.name) {
        var url;
        if (u.is_authenticated) {
            if (u.is_author) {
                url = 'http://www.iberia-universal.com/mt4/mt-cp.cgi?__mode=view&blog_id=1';
                url += '&static=' + encodeURIComponent( location.href );
            } else {
                url = u.url;
            }
        } else if (u.url) {
            url = u.url;
        } else {
            url = null;
        }
        if (url)
            content += '<a href="' + url + '">' + u.name + '</a>';
        else
            content += '' + u.name + '';
        if (u.is_author)
            content += separator + '<a href="http://www.iberia-universal.com/mt4/mt-cp.cgi?__mode=edit&blog_id=1&return_to=' + encodeURIComponent(document.URL) + '">ユーザー情報の編集</a>';
        
        content += separator + '<a href="javascript:void(0)" onclick="return mtSignOutOnClick()">サインアウト</a>';
        
    } else if (u && u.is_banned) {
        content = 'このブログにサインインする権限がありません。';
    } else {
        content = '<a href="javascript:void(0)" onclick="return mtSignInOnClick(\'signin-widget-content\')">サインイン</a>';
        
        
        content += separator + '<a href="http://www.iberia-universal.com/mt4/mt-cp.cgi?__mode=register&blog_id=1&return_to=' + encodeURIComponent(document.URL) + '">サインアップ</a>？';
        
        
    }
    el.innerHTML = content;
}
mtAttachEvent('usersignin', mtUpdateSignInWidget);
mtUpdateSignInWidget();
/* ]]> */
</script>


                        <div class="header-search">
    <form method="get" action="http://www.iberia-universal.com/mt4/mt-search.cgi">

        <input type="hidden" name="IncludeBlogs" value="1" />

        <input type="hidden" name="limit" value="20" />
        <label for="search">検索</label>
        <input id="search" class="query" name="search" value="" />
        <input class="submit" type="submit" value="Go" />
    </form>
</div>

                   </div>
                </div>
            </div>
            <div id="content">
                <div id="content-inner">
                    <div id="alpha">
                        <div id="alpha-inner">



<div id="entry-119" class="entry-asset asset hentry">
    <div class="asset-header">
        <h1 id="page-title" class="asset-name entry-title">いつになったら落ち着く？</h1>
        <div class="asset-meta">
    <div class="user-pic">

    <a href="http://www.iberia-universal.com/mt4/mt-cp.cgi?__mode=view&amp;amp;blog_id=1&amp;amp;id=1"><img
        src="http://www.iberia-universal.com/mt4/mt-static/images/default-userpic-90.jpg"
        width="36" height="36" alt="user-pic" /></a>

</div>

    <span class="byline">

        <span class="vcard author"><a href="http://www.iberia-universal.com/mt4/mt-cp.cgi?__mode=view&amp;blog_id=1&amp;id=1">みさ</a></span> (<abbr class="published" title="2021-07-25T14:00:22+09:00">2021&#24180;7&#26376;25&#26085; 14:00</abbr>)

    </span>

    
    
    <a href="javascript:void(0)" onclick="return mtScore(119)" id="scoring-id-119" class="scoring">
        <span id="scoring-vote-119" class="scoring-vote">票</span>
        <span id="scoring-score-119" class="scoring-score">0</span>
        <span id="scoring-score-label-119" class="scoring-score-label">票</span>
    </a>

</div>


    </div>
    <div class="asset-content entry-content">

        <div class="asset-body">
            今日は調剤業務が休みだったので、また我が家の犬たちをドッグランにでも連れて行こうかな～？と思ったんですが、あまりの暑さとオリンピックが気になってけっきょく行きませんでした（爆）。<div>でもまた機会があったら連れていきたいと思います。</div><div><br /></div><div>多頭飼いになって２カ月が経ちましたが、あいかわらず２匹目が先住犬にちょっかいだして怒られています（笑）。</div><div>生後半年くらいで落ち着いてくると言いますが、今がちょうどそれくらいなんですが、まだあんまり落ち着きそうな気配はありません（汗）。</div><div>もう少しの辛抱でしょうか・・・。</div><div><br /></div><div>ドッグランでも他のわんちゃんたちにかまいすぎて避けられているような気がしますが、とにかく早く落ち着いてくれることを祈るばかりです。</div><div>明日もまたがんばってきます。</div>
        </div>



    </div>
    <div class="asset-footer">
        
        
    </div>
</div>







</div>
                    </div>

                    <div id="beta">
    <div id="beta-inner">
        

        <div class="widget-archive widget-archive-category widget">
    <h3 class="widget-header">カテゴリ</h3>
    <div class="widget-content">
    
    </div>
</div>




    <div class="widget-archive-monthly widget-archive widget">
    <h3 class="widget-header">月別 <a href="http://www.iberia-universal.com/archives.html">アーカイブ</a></h3>
    <div class="widget-content">
        <ul>
        
            <li><a href="http://www.iberia-universal.com/2021/07/">2021&#24180;7&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2021/06/">2021&#24180;6&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2021/05/">2021&#24180;5&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2021/04/">2021&#24180;4&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2021/03/">2021&#24180;3&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2021/02/">2021&#24180;2&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2021/01/">2021&#24180;1&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/12/">2020&#24180;12&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/11/">2020&#24180;11&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/10/">2020&#24180;10&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/09/">2020&#24180;9&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/08/">2020&#24180;8&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/07/">2020&#24180;7&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/06/">2020&#24180;6&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/05/">2020&#24180;5&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/04/">2020&#24180;4&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/03/">2020&#24180;3&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/02/">2020&#24180;2&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2020/01/">2020&#24180;1&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2019/12/">2019&#24180;12&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2019/10/">2019&#24180;10&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2019/09/">2019&#24180;9&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2019/07/">2019&#24180;7&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2019/05/">2019&#24180;5&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2019/04/">2019&#24180;4&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2019/02/">2019&#24180;2&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2019/01/">2019&#24180;1&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/12/">2018&#24180;12&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/11/">2018&#24180;11&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/10/">2018&#24180;10&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/09/">2018&#24180;9&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/07/">2018&#24180;7&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/06/">2018&#24180;6&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/04/">2018&#24180;4&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/03/">2018&#24180;3&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2018/01/">2018&#24180;1&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/12/">2017&#24180;12&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/10/">2017&#24180;10&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/08/">2017&#24180;8&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/07/">2017&#24180;7&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/06/">2017&#24180;6&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/05/">2017&#24180;5&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/04/">2017&#24180;4&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/03/">2017&#24180;3&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2017/02/">2017&#24180;2&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/12/">2016&#24180;12&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/11/">2016&#24180;11&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/09/">2016&#24180;9&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/08/">2016&#24180;8&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/07/">2016&#24180;7&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/05/">2016&#24180;5&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/04/">2016&#24180;4&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/03/">2016&#24180;3&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/02/">2016&#24180;2&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2016/01/">2016&#24180;1&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2015/12/">2015&#24180;12&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2015/10/">2015&#24180;10&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2015/08/">2015&#24180;8&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2015/06/">2015&#24180;6&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2015/05/">2015&#24180;5&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2015/03/">2015&#24180;3&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2015/01/">2015&#24180;1&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/12/">2014&#24180;12&#26376; (3)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/10/">2014&#24180;10&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/09/">2014&#24180;9&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/08/">2014&#24180;8&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/06/">2014&#24180;6&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/05/">2014&#24180;5&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/04/">2014&#24180;4&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/03/">2014&#24180;3&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2014/01/">2014&#24180;1&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/12/">2013&#24180;12&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/11/">2013&#24180;11&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/10/">2013&#24180;10&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/09/">2013&#24180;9&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/07/">2013&#24180;7&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/06/">2013&#24180;6&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/05/">2013&#24180;5&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/04/">2013&#24180;4&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/03/">2013&#24180;3&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/02/">2013&#24180;2&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2013/01/">2013&#24180;1&#26376; (2)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2012/12/">2012&#24180;12&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2012/11/">2012&#24180;11&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2012/09/">2012&#24180;9&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2012/06/">2012&#24180;6&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2012/04/">2012&#24180;4&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2012/03/">2012&#24180;3&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2012/02/">2012&#24180;2&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2012/01/">2012&#24180;1&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2011/12/">2011&#24180;12&#26376; (1)</a></li>
        
    
        
            <li><a href="http://www.iberia-universal.com/2011/11/">2011&#24180;11&#26376; (1)</a></li>
        
        </ul>
    </div>
</div>
        
    



<div class="widget-syndication widget">
    <div class="widget-content">
        <ul>
            <li><img src="http://www.iberia-universal.com/mt4/mt-static/images/status_icons/feed.gif" alt="購読する" width="9" height="9" /> <a href="http://www.iberia-universal.com/atom.xml">このブログを購読</a></li>

        </ul>
    </div>
</div>


    </div>
</div>

<div id="gamma">
    <div id="gamma-inner">
        <div class="widget-about-this-page widget">
    <h3 class="widget-header">

        このブログ記事について

    </h3>
    <div class="widget-content">

        <p class="first">このページは、みさが2021&#24180;7&#26376;25&#26085; 14:00に書いたブログ記事です。</p>
    
        <p>ひとつ前のブログ記事は「<a href="http://www.iberia-universal.com/2021/06/post-115.html">切って漬けるだけです</a>」です。</p>
    
    

        <p>最近のコンテンツは<a href="http://www.iberia-universal.com/">インデックスページ</a>で見られます。過去に書かれたものは<a href="http://www.iberia-universal.com/archives.html">アーカイブのページ</a>で見られます。</p>
    </div>
</div>

<div class="widget-favorite widget">
    <h3 class="widget-header">リンク</h3>
    <div class="widget-content">
        <ul>
            <li><a href="http://www.google.co.jp/" target="_blank">Google</a></li>
<li>治験コーディネーターに言及した<a href="http://xn--dck5ayb4a5a0xdb1678ku02d.biz/" target="_blank">治験コーディネーター求人ランキングというサイト</a>は効率的に転職する方法などを紹介。</li>
        </ul>
    </div>
</div>
    </div>
</div>




                </div>
            </div>
            <div id="footer">
                <div id="footer-inner">
                    <div id="footer-content">
                        <div class="widget-powered widget">
                            <div class="widget-content">
                                <span>Powered by <a href="http://www.sixapart.jp/movabletype/">Movable Type Pro</a></span>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    
</body>
</html>


